In this article, we will explain how to uninstall Imunify360 in WHM

Follow the steps to uninstall Imunify360 in WHM:

  1. Log into  PuTTy with the help of root credentials.
  2. Now, copy the command given below.
    wget http://repo.imunify360.cloudlinux.com/defence360/i360deploy.sh bash 
    i360deploy.sh --uninstall
  3. You need to paste it into PuTTy and Click on the Enter Tab.

In this way, you have uninstallation Imunify360, you can cancel the license at imunify360.com.

We truly hope you now have a clear understanding of How to uninstall Imunify360 in WHM. If you persist to have problems with the procedure outlined above, please contact bodHOST Team for proactive support 24×7.

Popular Posts You May Read

Explore more hosting insights, tips and industry updates.

How to Resolve the ERR_CONNECTION_REFUSED Error

The ERR_CONNECTION_REFUSED message will pop up whenever your browser fails to establish a connection with…

Apache Error: “Too many open files: could not open transfer”- SOLVED

Apache error “Too many open files: could not open transfer ……..Unable to open logs” The…

Restore Default ASP.NET Configuration in Plesk

Sometimes custom settings may break your site, and the quickest fix is to restore the…