Here are steps to resolve LVM/MD configuration error in Remote Backup

1) log in to the client-server

2) cat /etc/lvm/lvm.conf | grep unit

If the output is:
# Default value for –units argument.
units = “r”
Then:

3)vi /etc/lvm/lvm.conf

4)/units

5)go to insert mode

6)unit=r changes to unit=h

7):wq

8)go to policy—->select backup now option.

Popular Posts You May Read

Explore more hosting insights, tips and industry updates.

What is Nucleus?

Through Nucleus, developers can create and develop highly complex and versatile applications for large organizations…

How to Install a Distribution Package in WHM

There are many pre-installed programs on the WHM and cPanel server, and there is the…

Apache Fails to Start: Because of Missing SSLCACertificateFile

This tutorial is applicable for: * Parallels Plesk Panel 11.x for Linux* Parallels Plesk Panel…